<!DOCTYPE html>
<html lang="en" xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta charset="utf-8"><script type="text/javascript">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</script>
<!-- 
	FAO: Food and Agriculture Organization of the United Nations, for a world without hunger

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.fao.org/">
<link rel="shortcut icon" href="http://www.fao.org/fileadmin/templates/faoweb/images/icons/favicon.ico" type="image/x-icon; charset=binary">
<link rel="icon" href="http://www.fao.org/fileadmin/templates/faoweb/images/icons/favicon.ico" type="image/x-icon; charset=binary">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">

<link rel="stylesheet" type="text/css" href="/typo3conf/ext/jfmulticontent/res/tx_jfmulticontent_pi1.css?1361539097" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_5d370599a3.css?1460386828" media="all">
<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/faoweb/fao_style.css?1576853346" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/faoweb/main.css?1481726836" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/faoweb/normalize.css?1361375585" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/scripts/font-awesome/css/font-awesome.min.css?1477574853" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/scripts/font-awesome/animation/font-awesome-animation.min.css?1473408174" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/scripts/jquery/plugin/sharer/selection-sharer.css?1447848375" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/templates/newsroom_output/news_detail.css?1408443369" media="all">



<script src="/fileadmin/templates/faoweb/scripts/main.js?1361376086" type="text/javascript"></script>
<script src="/fileadmin/templates/faoweb/scripts/plugins.js?1361376094" type="text/javascript"></script>
<script src="https://code.jquery.com/jquery-2.2.4.min.js" type="text/javascript"></script>
<script src="/fileadmin/templates/faoweb/scripts/vendor/modernizr-2.6.2.min.js?1361376133" type="text/javascript"></script>
<script src="/typo3conf/ext/rgaccordion/res/rgaccordion_jquery.js?1410873933" type="text/javascript"></script>
<script src="/fileadmin/templates/faoweb/scripts/comm_func.js?1562692782" type="text/javascript"></script>
<script src="/fileadmin/scripts/jquery/plugin/iosslider/jquery.iosslider.min.js?1363599115" type="text/javascript"></script>
<script src="/fileadmin/scripts/jquery/plugin/sharer/selection-sharer.js?1448883547" type="text/javascript"></script>
<script src="/fileadmin/scripts/jwPlayer/swfobject.js?1226656274" type="text/javascript"></script>


<title>FAO -&nbsp;News Article:&nbsp;FAO launches 2020 as the UN’s International Year of Plant Health</title><link rel="canonical" href="http://www.fao.org/news/story/en/item/1253551/icode/" /><link rel="alternate" hreflang="en" href="http://www.fao.org/news/story/en/item/1253551/icode/" /><link rel="alternate" hreflang="fr" href="http://www.fao.org/news/story/fr/item/1253551/icode/" /><link rel="alternate" hreflang="es" href="http://www.fao.org/news/story/es/item/1253551/icode/" /><link rel="alternate" hreflang="ar" href="http://www.fao.org/news/story/ar/item/1253551/icode/" /><link rel="alternate" hreflang="zh" href="http://www.fao.org/news/story/zh/item/1253551/icode/" /><link rel="alternate" hreflang="ru" href="http://www.fao.org/news/story/ru/item/1253551/icode/" /><link rel="alternate" hreflang="it" href="http://www.fao.org/news/story/it/item/1253551/icode/" /><link rel="alternate" hreflang="pt" href="http://www.fao.org/news/story/pt/item/1253551/icode/" />      <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
      <script src="/fileadmin/templates/faoboot/js/conf.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.2/js/swiper.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>   
      <script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/1.19.1/TweenMax.min.js"></script>   
      <script src="/fileadmin/templates/faohome/fao2019/src/js/topmenu-navigation.js"></script>     <script src="/fileadmin/templates/faohome/fao2019/src/js/form-style.js"></script><!--[if lte IE 8]>
  <link rel="stylesheet" type="text/css" href="/fileadmin/templates/faoweb/fao_ie7_style.css" />
<![endif]--><script>if(navigator.platform == 'MacIntel' || navigator.platform == 'MacPPC'){$('head').append('<link rel="stylesheet" type="text/css" href="/fileadmin/templates/faoweb/fao_mac_style.css" />');}</script><link rel="image_src" href="http://www.fao.org/fileadmin/templates/faoweb/images/homescreen.gif" /><style>
  .tx-dynalist-pi1 table td{
      background-color: #CCD7D9;
      padding: 8px 8px;
      width: 200px;
      vertical-align: top;
      color: #003A45;
  }
  .mininews-image{text-align:right;}
  .mininews-item a{
      color: #003A45;
      text-align:left;
  }
  .mininews-body, .mininews-title{
      padding: 0;
      text-align:left;
  }
  .mininews-title{
      text-align:left;
      /* border-bottom: 1px solid #003B43; */
  }
  div#twtr-widget-1 {
    margin-top: 0px;
    width: auto;
  }
  .contacts{
    background-color: #D5E4EB;
    margin-bottom: 20px;
    padding: 12px;
  }
  .contacts .contacts-header{
    border-top:0;
    margin-top:0;
  }
  .list-date{font-size:0.85em;}
  .article-image{
      float:left; 
      margin:0 8px 6px 0; 
      width: 300px;
      font-size:0.9em;
      background-color:#f4f4f4;
  }
  .news-caption{
      margin:4px; 
  }
  #bodytext-widget{
      width:190px;
  }
  .news-list .list-more {text-align:left;}
</style><meta name="internet:breadcrumb" content="Media"><meta name="language" content="en"><meta name="twitter:title" content="FAO launches 2020 as the UN’s International Year of Plant Health">      <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous">
      <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700" rel="stylesheet">
      <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
      <link href="https://fonts.googleapis.com/css?family=Material+Icons|Material+Icons+Outlined|Material+Icons+Two+Tone|Material+Icons+Round|Material+Icons+Sharp" rel="stylesheet">
      <link href="/fileadmin/templates/faoboot/css/index.css" rel="stylesheet">
      <link href="/fileadmin/templates/faohome/fao2019/src/css/navigation.css" rel="stylesheet">
      <link href="/fileadmin/templates/faohome/fao2019/src/css/header.css" rel="stylesheet">
      <link href="/fileadmin/templates/faohome/fao2019/src/css/search.css" rel="stylesheet">
      <link href="/fileadmin/templates/faohome/fao2019/src/css/footer.css" rel="stylesheet">
      <link href="/fileadmin/templates/faohome/fao2019/src/css/bootstrap.3x.css" rel="stylesheet">
      <link href="/fileadmin/templates/faohome/fao2019/src/css/bootstrap-subsites.css" rel="stylesheet">
      <link href="/fileadmin/templates/faohome/fao2019/src/css/ie11fixes.css" rel="stylesheet">    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>    <script type="text/javascript">
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
    </script><script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "17383618-cd3e-4de5-a47c-d225525de574", publisherGA:"UA-16796074-1", onhover: false, doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PH6V33');</script>
<!-- End Google Tag Manager -->



<meta property="og:image" content="http://www.fao.org/fileadmin/user_upload/newsroom/photos/small_IYPH.jpg"/>
<meta property="og:image" content="http://www.fao.org/fileadmin/user_upload/newsroom/photos/small_P6 PO_ZWE_20161107_0002-Zimbabwe-FAO-E-Ogolla.jpg"/>
</head>
<body>


<!-- ###ADMIN-BAR### start --> <!-- ###ADMIN-BAR### end -->

<!-- Header -->

    <header class="fao-header">

        <div class="container">
          
            <div class="row">
                <div class="flex-column flex-md-row fao-header-content">
                  
                    <div class="logo col-xs-12 col-sm-6">
                        <a href="/home/en/">
                            <img src="/fileadmin/templates/faohome/fao2019/src/images/FAO_logo_White_2lines_en.svg" alt="Food and Agriculture Organization of the United Nations" title="Food and Agriculture Organization of the United Nations" class="ds-fao-logo">
                        </a>

                    </div>
                                  
                    <div class="fao-header-right col-xs-12 col-sm-6">  
                    <div class="language-switch"><div class="language-switcher visible-md visible-lg text-right"><ul class="list-inline"><li class="list-inline-item"><a href="/news/story/ar/item/1253551/icode/"  >العربية</a></li><li class="list-inline-item"><a href="/news/story/zh/item/1253551/icode/"  >﻿中文</a></li><li class="list-inline-item active"><a href="/news/story/en/item/1253551/icode/"  >English</a></li><li class="list-inline-item"><a href="/news/story/fr/item/1253551/icode/"  >Français</a></li><li class="list-inline-item"><a href="/news/story/it/item/1253551/icode/"  >Italiano</a></li><li class="list-inline-item"><a href="/news/story/pt/item/1253551/icode/"  >Português</a></li><li class="list-inline-item"><a href="/news/story/ru/item/1253551/icode/"  >Русский</a></li><li class="list-inline-item"><a href="/news/story/es/item/1253551/icode/"  >Español</a></li></ul></div><div class="language-switcher hidden-md hidden-lg text-right"><ul class="list-inline"><li class="list-inline-item"><a href="/news/story/ar/item/1253551/icode/"  >AR</a></li><li class="list-inline-item"><a href="/news/story/zh/item/1253551/icode/"  >﻿ZH</a></li><li class="list-inline-item active"><a href="/news/story/en/item/1253551/icode/"  >EN</a></li><li class="list-inline-item"><a href="/news/story/fr/item/1253551/icode/"  >FR</a></li><li class="list-inline-item"><a href="/news/story/it/item/1253551/icode/"  >IT</a></li><li class="list-inline-item"><a href="/news/story/pt/item/1253551/icode/"  >PT</a></li><li class="list-inline-item"><a href="/news/story/ru/item/1253551/icode/"  >RU</a></li><li class="list-inline-item"><a href="/news/story/es/item/1253551/icode/"  >ES</a></li></ul></div></div>

                    <div class="fao-header-search pull-right"><div id="c717131" class="csc-default" ><div class="search-container search-results-container">
  <div id="fao-search-simplified" data-lang="en"></div>
</div>
<script src="https://cdnjs.cloudflare.com/ajax/libs/bluebird/3.3.5/bluebird.min.js"></script>
<script src="https://s3-eu-west-1.amazonaws.com/faowebsite-search.fao.org/lib/fao-website-simplified-search-widget.min.js"></script></div></div>
                      
                    </div>
                </div>
            </div>
        </div>

    </header>

    <!-- Navigation -->

<nav class="navbar navbar-expand-lg navbar-default" data-spy="affix" data-offset-top="100" data-offset-bottom="0">
    <div class="container">
        <div class="navbar-header">
          
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbarSupportedContent">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>

        <div class="collapse navbar-collapse mobile-menu" id="navbarSupportedContent"><ul class="navbar-nav"><li class="nav-item dropdown dropdown-expanded-menu" id="m_85380"><a href="/about/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">About FAO</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div id="dropdown-mobile-menu-navigation"><a href="/about/en/"  class="dropdown-item" id="m_85948">About us</a><a href="/director-general/en/"  class="dropdown-item" id="m_101046">Director-General</a><a href="/about/leadership/en/"  class="dropdown-item" id="m_100864">Leadership</a><a href="/about/who-we-are/departments/en/"  class="dropdown-item" id="m_101045">Departments</a><a href="/about/who-we-are/worldwide-offices/en/"  class="dropdown-item" id="m_101044">Worldwide offices</a><a href="/about/governing-body-docs/en/"  class="dropdown-item" id="m_46923">Governing Body documents</a><a href="/about/fao-and-the-un/en/"  class="dropdown-item" id="m_100300">FAO and the UN</a><a href="/about/meetings/en/"  class="dropdown-item" id="m_39134">Meetings</a><a href="/about/visit-us/en/"  class="dropdown-item" id="m_101043">Visit us</a></div></div></li><li class="nav-item dropdown dropdown-expanded-menu" id="m_85671"><a href="/in-action/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">In action</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div id="dropdown-mobile-menu-navigation"><a href="/in-action/en/"  class="dropdown-item" id="m_85381">FAO at work</a><a href="/in-action/fao-projects/en/"  class="dropdown-item" id="m_57037">Projects</a><a href="/in-action/standards-and-policies/en/"  class="dropdown-item" id="m_100304">Standards and policies</a><a href="/sustainable-development-goals/en/"  class="dropdown-item" id="m_101047">Sustainable Development Goals</a></div></div></li><li class="nav-item dropdown dropdown-expanded-menu" id="m_85759"><a href="/news/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">Media</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div id="dropdown-mobile-menu-navigation"><a href="/news/en/"  class="dropdown-item" id="m_85760">News releases</a><a href="/home/stories-archive/en/"  class="dropdown-item" id="m_101048">Stories</a><a href="/news/video-at-fao/en/"  class="dropdown-item" id="m_87729">Video</a><a href="/news/photography-at-fao/en/"  class="dropdown-item" id="m_87657">Photo</a><a href="/news/audio-at-fao/en/"  class="dropdown-item" id="m_87665">Audio</a><a href="/news/news-webcasting/en/"  class="dropdown-item" id="m_41375">Webcast</a><a href="/news/contacts/en/"  class="dropdown-item" id="m_37614">Contacts</a></div></div></li><li class="nav-item" id="m_101037"><a href="/themes/en/"  class="nav-link">Main topics</a></li><li class="nav-item dropdown dropdown-expanded-menu" id="m_101038"><a href="/publications/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">Resources</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div id="dropdown-mobile-menu-navigation"><a href="/statistics/en/"  class="dropdown-item" id="m_101052">Data</a><a href="/home/digital-reports/en/"  class="dropdown-item" id="m_101051">Digital reports</a><a href="/resources/infographics/en/"  class="dropdown-item" id="m_40245">Infographics</a><a href="/publications/en/"  class="dropdown-item" id="m_101049">Publications</a></div></div></li><li class="nav-item dropdown dropdown-expanded-menu" id="m_101039"><a href="/countryprofiles/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">Member countries</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div id="dropdown-mobile-menu-navigation"><a href="/countryprofiles/en/"  class="dropdown-item" id="m_101055">Country Profiles</a><a href="/members-gateway/home/en/"  class="dropdown-item" id="m_101054">FAO Members Gateway</a><a href="/countryprofiles/lifdc/en/"  class="dropdown-item" id="m_101053">Low-Income Food-Deficit countries</a></div></div></li><li class="nav-item dropdown dropdown-expanded-menu" id="m_101033"><a href="/get-involved/ask-fao/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">Get involved</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div id="dropdown-mobile-menu-navigation"><a href="/partnerships/en/"  class="dropdown-item" id="m_101058">Partnerships</a><a href="/employment/home/en/"  class="dropdown-item" id="m_101057">Work with us</a><a href="/get-involved/ask-fao/en/"  class="dropdown-item" id="m_100327">Ask FAO</a><a href="/get-involved/fao-on-social-media/en/"  class="dropdown-item" id="m_100966">FAO on social media</a><a href="/support-to-investment/en/"  class="dropdown-item" id="m_101056">Invest</a></div></div></li></li></ul></div> 
      
        <div class="collapse navbar-collapse desktop-menu" id="navbarSupportedContent"><ul class="navbar-nav"><li class="nav-item dropdown dropdown-expanded-menu" id="m_100605"><a href="/home/common-elements/top-navigation-content/about/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">About FAO</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div class="row"><div id="dropdown-menu-navigation" class="col-3"><div class="dropdown-navigation-container"><a href="/about/en/"  class="dropdown-item" id="m_100612">About us</a><a href="/director-general/en/"  class="dropdown-item" id="m_100613">Director-General</a><a href="/about/leadership/en/"  class="dropdown-item" id="m_100874">Leadership</a><a href="/about/who-we-are/departments/en/"  class="dropdown-item" id="m_100614">Departments</a><a href="/about/who-we-are/worldwide-offices/en/"  class="dropdown-item" id="m_100615">Worldwide offices</a><a href="/unfao/govbodies/home/en/"  class="dropdown-item" id="m_100616">Governing Bodies</a><a href="/about/fao-and-the-un/en/"  class="dropdown-item" id="m_100617">FAO and the UN</a><a href="/about/meetings/en/"  class="dropdown-item" id="m_100624">Meetings</a><a href="/about/visit-us/en/"  class="dropdown-item" id="m_100618">Visit us</a></div></div></div></div></li><li class="nav-item dropdown dropdown-expanded-menu" id="m_100607"><a href="/home/common-elements/top-navigation-content/in-action/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">In action</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div class="row"><div id="dropdown-menu-navigation" class="col-3"><div class="dropdown-navigation-container"><a href="/in-action/en/"  class="dropdown-item" id="m_100619">FAO at work</a><a href="/in-action/fao-projects/en/"  class="dropdown-item" id="m_100620">Projects</a><a href="/in-action/standards-and-policies/en/"  class="dropdown-item" id="m_100621">Standards and Policies</a><a href="/sustainable-development-goals/en/"  class="dropdown-item" id="m_100623">Sustainable Development Goals</a></div></div></div></div></li><li class="nav-item dropdown dropdown-expanded-menu" id="m_100608"><a href="/home/common-elements/top-navigation-content/media/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">Media</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div class="row"><div id="dropdown-menu-navigation" class="col-3"><div class="dropdown-navigation-container"><a href="/news/en/"  class="dropdown-item" id="m_100625">News</a><a href="/home/stories-archive/en/"  class="dropdown-item" id="m_100626">Stories</a><a href="/news/video-at-fao/en/"  class="dropdown-item" id="m_100627">Video</a><a href="/news/photography-at-fao/en/"  class="dropdown-item" id="m_100628">Photos</a><a href="/news/audio-at-fao/en/"  class="dropdown-item" id="m_100629">Audio</a><a href="/webcast/home/en/"  class="dropdown-item" id="m_100630">Webcast</a><a href="/news/contacts/en/"  class="dropdown-item" id="m_100631">Media contacts</a></div></div></div></div></li><li class="nav-item dropdown dropdown-expanded-menu" id="m_100695"><a href="/home/common-elements/top-navigation-content/main-topics/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">Main topics</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div class="row"><div id="dropdown-menu-navigation" class="col-3"><div class="dropdown-navigation-container"><a href="/home/common-elements/top-navigation-content/main-topics/main-topics-content/en/"  class="dropdown-item" id="m_100875">Main topics content</a></div></div></div></div></li><li class="nav-item dropdown dropdown-expanded-menu" id="m_100574"><a href="/home/common-elements/top-navigation-content/resources/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">Resources</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div class="row"><div id="dropdown-menu-navigation" class="col-3"><div class="dropdown-navigation-container"><a href="/statistics/en/"  class="dropdown-item" id="m_100575">Data</a><a href="/home/digital-reports/en/"  class="dropdown-item" id="m_100576">Digital reports</a><a href="/resources/infographics/en/"  class="dropdown-item" id="m_100579">Infographics</a><a href="/publications/en/"  class="dropdown-item" id="m_100580">Publications</a></div></div></div></div></li><li class="nav-item dropdown dropdown-expanded-menu" id="m_100609"><a href="/home/common-elements/top-navigation-content/member-countries/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">Member countries</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div class="row"><div id="dropdown-menu-navigation" class="col-3"><div class="dropdown-navigation-container"><a href="/countryprofiles/en/"  class="dropdown-item" id="m_100973">Country Profiles</a><a href="/members-gateway/home/en/"  class="dropdown-item" id="m_100974">FAO Members Gateway</a><a href="/countryprofiles/lifdc/en/"  class="dropdown-item" id="m_100975">Low-Income Food-Deficit countries</a></div></div></div></div></li><li class="nav-item dropdown dropdown-expanded-menu" id="m_100611"><a href="/home/common-elements/top-navigation-content/get-involved/en/"  aria-expanded="false" aria-haspopup="true" class="nav-link dropdown-toggle" data-toggle="dropdown" href="/news/story/en/item/1253551/icode/#" id="navbarDropdown" role="button">Get involved</a><div aria-labelledby="navbarDropdown" class="dropdown-menu"><div class="row"><div id="dropdown-menu-navigation" class="col-3"><div class="dropdown-navigation-container"><a href="/partnerships/en/"  class="dropdown-item" id="m_100641">Partnerships</a><a href="/employment/home/en/"  class="dropdown-item" id="m_100638">Work with us</a><a href="/get-involved/ask-fao/en/"  class="dropdown-item" id="m_100639">Ask FAO</a><a href="/get-involved/fao-on-social-media/en/"  class="dropdown-item" id="m_100913">FAO on social media</a><a href="/support-to-investment/en/"  class="dropdown-item" id="m_100640">Invest</a></div></div></div></div></li></li></ul></div>
                   
    </div>
</nav>
  
    <div id="page-tools-container"><div id="page-tools"><div id="c204623" class="csc-default" ><div id="print"><a href="javascript:window.print()">Print</a></div></div><div id="c204624" class="csc-default" ><script type="text/javascript">
function mailThisPage() {
     var link = window.location;
     var emailSubject = "Check this out: "+ document.title;
     //var emailAddress=prompt("Please enter the recipients email address","");
     window.location  = "mailto:"+"?Subject="+emailSubject+"&body="+link                     
}
</script>

<div id="send-email">
    <a href="javascript:mailThisPage()">Send</a>
</div></div><div id="c205514" class="csc-default" ><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_linkedin"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5369f750657d7294"></script>
<!-- AddThis Button END --></div></div></div>
    <!-- ###BREADCRUMBS### start --> <!-- ###BREADCRUMBS### end -->
    <div class="top-banner-container"><section id="top-banner"><div id="c208150" class="csc-default" ><div class="tx-xinclude-pi1">
		
	</div>
	</div></section></div>
  
  <section class="content-container">
    <div id="content">
      
      <div id="maincontent" class="main-internal"><div id="c211333" class="csc-default" ><div class="tx-dynalist-pi1">
		<div class="news-list"><h1>FAO launches 2020 as the UN’s International Year of Plant Health</h1>
<h4>Plants make up 80 percent of our food but are under constant and increasing threat from pests and diseases</h4>
<div class="news-item">
<p class="news-short"><div id="img-container" ref=""></div><p class="MsoNoSpacing"><strong>2 December 2019, Rome</strong> – The Food and Agriculture Organization (FAO) today launched the United Nations’ <a href="http://www.fao.org/plant-health-2020/home/en/">International Year of Plant Health (IYPH) for 2020</a>, which aims to raise global awareness on how protecting plant health can help end hunger, reduce poverty, protect the environment, and boost economic development.</p> <p class="MsoNoSpacing">Plants make up 80 percent of the food we eat, and produce 98 percent of the oxygen we breathe. Yet, they are under constant and increasing threat from pests and diseases. </p> <p class="MsoNoSpacing">Every year, up to 40 percent of global food crops are lost to plant pests and diseases. This leads to annual agricultural trade losses of over $220 billion, leaves millions of people facing hunger, and severely damages agriculture – the primary income source for poor rural communities.</p> <p class="MsoNoSpacing">This is why policies and actions to promote plant health are fundamental for reaching the Sustainable Development Goals.</p> <p class="MsoNoSpacing">“Plants provide the core basis for life on Earth and they are the single most important pillar of human nutrition. But healthy plants are not something that we can take for granted,” said FAO Director-General Qu Dongyu who launched the Year on the sidelines of the UN agency’s Council meeting.</p> <p class="MsoNoSpacing">Climate change and human activities are altering ecosystems, reducing biodiversity and creating conditions where pests can thrive. At the same time, international travel and trade has tripled in volume in the last decade and can quickly spread pests and diseases around the world causing great damage to native plants and the environment.</p> <p class="MsoNoSpacing">“As with human or animal health, prevention in plant health is better than cure,” stressed the FAO chief.</p> <p class="MsoNoSpacing">Protecting plants from pests and diseases is far more cost effective than dealing with full-blown plant health emergencies. Plant pests and diseases are often impossible to eradicate once they have established themselves and managing them is time consuming and expensive. </p> <p class="MsoNoSpacing">Qu Dongyu also urged for prompt action, pointing out that much still needs to be done to ensure plant health. </p> <p class="MsoNoSpacing">“On this International Year and throughout this Decade of Action to deliver the Sustainable Development Goals, let us dedicate the necessary resources and increase our commitment to plant health. Let us act for people and planet,” said António Guterres, UN Secretary-General in a message read out at the event.</p> <p class="MsoNoSpacing">The following ministers also spoke at the event: Edward Centeno Gadea, Minister of Agriculture and Livestock, Nicaragua; Andrew Doyle, Minister of State at the Department of Agriculture, Food and the Marine, Ireland; Jaana Husu-Kallio, Permanent Secretary of the Ministry of Agriculture and Forestry, Finland; and Tamara Finkelstein, Permanent Secretary of Department for Environment, Food and Rural Affairs, UK.</p> <p class="MsoNoSpacing">In his opening remarks, the FAO Director-General Qu Dongyu commended the Government of Finland for taking the lead in proposing a year dedicated to plant health and coordinating efforts to have the year declared. </p> <p class="MsoNoSpacing"><strong>What will the International Year of Plant Health do?</strong></p> <p class="MsoNoSpacing">FAO and its International Plant Protection Convention (IPPC) will lead activities to make the Year a success as well as promote plant health beyond 2020. </p> <p class="MsoNoSpacing">The Year will emphasize prevention and protection, and the role everyone can play to ensure and promote plant health. </p> <p class="MsoNoSpacing">The key objectives of the Year are: raising awareness of the importance of healthy plants for achieving the 2030 Agenda for Sustainable Development; highlighting the impact of plant health on food security and ecosystem functions; and sharing best practices on how to keep plants healthy while protecting the environment.</p> <p class="MsoNoSpacing">By preventing the spread and introduction of pests into new areas, governments, farmers and other actors of the food chain, such as the private sector, can save billions of dollars and ensure access to quality food.   </p> <p class="MsoNoSpacing">Keeping plants or plant products free from pests and diseases also helps facilitate trade and ensures market access especially for developing countries. For this, it is important to strengthen the adherence to harmonized international phytosanitary regulations and standards.</p> <p class="MsoNoSpacing">When combatting pests and diseases, farmers should adopt, and policymakers should encourage the use of, environmentally friendly methods such as integrated pest management to help keep plants healthy whilst protecting the environment.</p> <p class="MsoNoSpacing">Governments, legislators and policymakers should empower plant protection organizations and other relevant institutions, and provide them with adequate human and financial resources. They should also invest more in plant-health related research and outreach, as well as innovative practices and technologies. </p> <p class="MsoNoSpacing">Strategic partnerships and collaborative action with all stakeholders, including governments, academia and research institutions, civil society and private sector, are also essential to achieve the objectives of the International Year of Plant Health, noted the FAO Director-General.</p> <p class="MsoNoSpacing">FAO and its International Plant Protection Convention are already leading global efforts, for example, to ensure that International Standards for Phytosanitary Measures are developed to sustain plant health and countries benefit from their wide application.</p> <p class="MsoNoSpacing">In the case of Fall Armyworm – a fast spreading, crop-munching pest – FAO has been coordinating global efforts to manage the pest and curb its spread by developing and promoting innovative technologies for monitoring and early warning, and equipping governments and farmers with the best tools and knowledge to fight the pest. </p> <p class="MsoNoSpacing"><strong>Other initiatives to put plant health in the spotlight </strong></p> <p class="MsoNoSpacing">The launch of the Year was followed by a panel discussion on plant health at FAO’s headquarters.</p> <p class="MsoNoSpacing">To engage the public and increase knowledge about plant health, FAO launched a <a href="http://www.fao.org/plant-health-2020/photo-contest/enter-the-contest/en/">photo contest</a>, asking amateur and professional photographers to share photos of healthy and unhealthy plants. </p> <p class="MsoNoSpacing">The IYPH website has a <a href="http://www.fao.org/plant-health-2020/take-action/en/">range of tips</a> on what everyone can do to safeguard plant health. </p> <p class="MsoNoSpacing">For example, travelers must be careful when taking plants and plant products with them. Ordinary citizens should be careful when ordering plants and plant products online or through postal services since packages can easily bypass regular phytosanitary controls. </p></p>
</div>
<div style="clear:both;"></div></div>
	</div>
	</div><div id="c607684" class="csc-default" ><div class="tx-dynalist-pi1">
		<div id="main_image" class="article-image"><img src='typo3temp/pics/9f85a34390.jpg' alt='Photo: ©FAO/Giuseppe Carotenuto' title='Photo: ©FAO/Giuseppe Carotenuto' rel="/fileadmin/user_upload/newsroom/photos/IYPH.jpg"><br><div class="news-caption">FAO Director-General launches the IYPH. </div></div><script>
$(function(){
   if($("#img-container").attr("ref")=="hide"){
         $("#img-container, #main_image").remove();
   }else{
         $( "#img-container" ).replaceWith($("#main_image"));
   }
})
</script>
	</div>
	</div><style>
.social_button {
    padding-bottom: 10px;
    float:left;
}
.st_fblike_hcount span{margin-top:0px !important;}
span.stButton_gradient.stHBubble {
    display: none!important;
}
</style>
<h3>Share this page</h3>
<div class='st_fblike_hcount social_button' displayText='Facebook Like'></div>
<div class='st_facebook_hcount social_button' displayText='Facebook'></div>
<div class='st_twitter_hcount social_button' displayText='Tweet' st_via='FAO'></div>
<div class='st_linkedin_hcount social_button' displayText='LinkedIn'></div>
<div class='st_pinterest_hcount social_button' displayText='Pinterest'></div>
<div class='st_googleplus_hcount social_button' displayText='Google +'></div>

</div>
      <aside id="rightcolumn" class="rightcolumn-internal"><div id="c181413" class="csc-default" ><div class="tx-xinclude-pi1">
		<div id="news-right-col" style="width:190px;"><div id="other-info-widget" class="widget"><div id="bodytext-widget"><div class="contacts-header">Video</div>
<iframe width="200" height="113" src="https://www.youtube.com/embed/cmPAwiIK2BU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>International Year of Plant Health
</div></div><div id="other-info-item" class="header"><div class="contacts-header">Related links</div><div id="bodytext-header"><a class="links" id="fileType-htm" href="http://www.fao.org/plant-health-2020/about/en/" target="_blank">IYPH website</a></div><div id="bodytext-header"><a class="links" id="fileType-pdf" href="http://www.fao.org/3/ca6992en/ca6992en.pdf" target="_blank">IYPH brochure </a></div><div id="bodytext-header"><a class="links" id="fileType-htm" href="http://www.fao.org/plant-health-2020/photo-contest/enter-the-contest/en/" target="_blank">IYPH photo contest </a></div><div id="bodytext-header"><a class="links" id="fileType-htm" href="http://www.fao.org/webcast/home/en/" target="_blank">Webcast - Launch of the IYPH</a></div><div id="bodytext-header"><a class="links" id="fileType-htm" href="http://www.fao.org/about/meetings/council/cl163/documents/en/" target="_blank">FAO council - 163rd session</a></div></div><div id="other-info-item" class="image"><img class="photo-story" ref="P6 PO_ZWE_20161107_0002-Zimbabwe-FAO-E-Ogolla.jpg" src="./fileadmin/user_upload/newsroom/photos/small_P6 PO_ZWE_20161107_0002-Zimbabwe-FAO-E-Ogolla.jpg" border="0" alt="Photo: ©FAO/Edward Ogolla" title="Photo: ©FAO/Edward Ogolla"><div class="image-caption">Fall Armyworm up close. </div></div><div id="other-info-item" class="contacts"><div class="contacts-header">Contact</div><div id="bodytext-contacts"><p>Adel  Sarkozi<br /> FAO Media Relations (Rome)<br />(+39) 06 570 52537<br /> <a href="mailto:adel.sarkozi@fao.org">adel.sarkozi@fao.org</a></p><p>FAO Media Relations Office<br />(+39) 06 570 53625<br /> <a href="mailto:FAO-Newsroom@fao.org">FAO-Newsroom@fao.org</a></p></div></div></div>
	</div>
	</div></aside>
    </div>
  </section>
  
  <!-- ###CONTENT-BORDER### start --> <!-- ###CONTENT-BORDER### end -->  
  
  
    <div class="floating-icons"><div id="c716902" class="csc-default" ><script>

$( document ).ready(function() {
  $('[data-toggle="popover"]').popover(); 

  $('.share-bubble').click(function(){
      fb_share.href = 'http://www.facebook.com/share.php?u=' + encodeURIComponent(location.href); 
      in_share.href = 'http://www.linkedin.com/shareArticle?mini=true&url=' + encodeURIComponent(location.href); 
      twitter.href = 'https://twitter.com/intent/tweet?url=' + encodeURIComponent(location.href); 
      tiktok.href = 'https://www.tiktok.com/@fao';

      $('#wechat'). attr("data-toggle", "modal");
      $('#wechat'). attr("data-target", "#wechat-modal");
  
});

  $('body').on('click', function (e) {
    $('[data-toggle=popover]').each(function () {
       // hide any open popovers when the anywhere else in the body is clicked
       if (!$(this).is(e.target) && $(this).has(e.target).length === 0 && $('.popover').has(e.target).length === 0) {
            $(this).popover('hide');
        }
   });
});

});

</script> 

<div class="share-bubble">
<i href="#" class="material-icons" data-html="true" data-toggle="popover" data-container=".floating-icons" data-placement="left" data-content="
<a alt='facebook' title='facebook' href=''id='fb_share' target='_blank'><i class='fa fa-facebook' aria-hidden='true'></i></a> 
<a alt='LinkedIn' title='LinkedIn' href=''id='in_share' target='_blank'><i class='fa fa-linkedin'  aria-hidden='true'></i></a> 
<a alt='Twitter' title='Twitter' href=''id='twitter' target='_blank'><i class='fa fa-twitter'  aria-hidden='true'></i></a>
<a alt='WeChat' title='WeChat' id='wechat' data-toggle='modal' data-target='#wechat-modal'><i class='fa fa-weixin' aria-hidden='true'></i></a> 
<a alt='TikTok' title='TikTok' href=''id='tiktok' target='_blank'></a> 
<a href='/get-involved/fao-on-social-media/en/' id='plus'><i class='fa fa-plus'  aria-hidden='true'></i></a>
">share</i>
</div></div><div id="c716903" class="csc-default" ><script>
function myURL() {
   var str = "mailto:?subject=Look at this interesting website from FAO of the UN &body=" + location.href; 
   location.href = str;
}
</script>

<div class="email-bubble"><p><i class="material-icons-outlined"><a href="javascript:myURL();">mail</a></i></p></div></div><div id="c716904" class="csc-default" ><div class="qa-bubble"><p class="bodytext"><i class="material-icons"><a href="/get-involved/ask-fao/en/" title="Ask FAO" class="internal-link" >live_help</a></i></p></div></div></div>
    <div id="c718359" class="csc-default" ><div id="wechat-modal" class="modal fade" tabindex="-1" role="dialog" aria-hidden="true" data-keyboard="true" data-backdrop="true">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">
            <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><span aria-hidden="true">x</span></button>
            <div class="modal-body"><img src="/fileadmin/templates/faohome/fao2019/src/images/Wechat_QR.jpg" alt=""></div>
       </div>
     </div>
</div></div>

    <!-- Footer -->

    <footer>
      <div class="container">
         <div class="row">
          <div class="col-xs-12 col-sm-7 d-block logo"><a href="/home/en/" ><img alt="Food and Agriculture Organization of the United Nations" title="Food and Agriculture Organization of the United Nations" src="/fileadmin/templates/faohome/fao2019/src/images/FAOSDG_white_EN.png" /></a></div>
          <div class="col-xs-12 col-sm-5 join-us d-block"><div id="c710344" class="csc-default" ><h4 class="section-title">FOLLOW US ON</h4>

<ul class="list-inline social-icons"> 
<li class="list-inline-item"><a alt="facebook" title="facebook" target="_blank" href="http://www.facebook.com/pages/Food-and-Agriculture-Organization-of-the-United-Nations-FAO/46370758585?ref=mf"><i class="fa fa-facebook-square"></i></a> </li>
<li class="list-inline-item"><a alt="Flickr" title="Flickr" target="_blank" href="https://www.flickr.com/photos/faonews/albums/"><i class="fa fa-flickr"></i></a> </li> 
<li class="list-inline-item"><a alt="Instagram" title="Instagram" target="_blank" href="https://instagram.com/fao"><i class="fa fa-instagram"></i></a> </li> 
<li class="list-inline-item"><a alt="LinkedIn" title="LinkedIn" target="_blank" href="http://www.linkedin.com/company/fao"><i class="fa fa-linkedin-square"></i></a> </li> 
<li class="list-inline-item"><a alt="RSS" title="RSS" target="_blank" href="news/rss/en/"><i class="fa fa-rss-square"></i></a> </li> 
<li class="list-inline-item"><a alt="SlideShare" title="SlideShare" target="_blank" href="http://www.slideshare.net/FAOoftheUN"><i class="fa fa-slideshare"></i></a> </li> 
<li class="list-inline-item"><a alt="SoundCloud" title="SoundCloud" target="_blank" href="https://soundcloud.com/unfao"><i class="fa fa-soundcloud"></i></a> </li> 
<li class="list-inline-item"><a class="tiktok" alt="TikTok" title="TikTok" target="_blank" href="https://www.tiktok.com/@fao"></a> </li> 
<li class="list-inline-item"><a alt="Twitter" title="Twitter" target="_blank" href="https://twitter.com/FAO"><i class="fa fa-twitter-square"></i></a> </li> 
<li class="list-inline-item"><span style="cursor:pointer;"><a alt="WeChat" title="WeChat" data-toggle="modal" data-target="#wechat-modal"> <i class="fa fa-wechat"></i> </a></span></li> 
<li class="list-inline-item"><a alt="Weibo" title="Weibo" target="_blank" href="http://www.weibo.com/unfao?from=myfollow_all"> <i class="fa fa-weibo"></i></a></li> 
<li class="list-inline-item"><a alt="YouTube" title="YouTube" target="_blank" href="http://www.youtube.com/user/FAOoftheUN"><i class="fa fa-youtube-play"></i></a></li>
</ul></div></div>
        </div>

         <div class="row">
           <div class="col-xs-12 col-sm-7 links"><div id="c715343" class="csc-default" ><div class="tx-jfmulticontent-pi1">
		
<div class="subcolumns equalize">
	
	<div class="c33l"><div class="subcl"><div id="c711174" class="csc-default" ><div class="tx-dynalist-pi1">
		<div class="btn-group dropup">
<button type="button" class="btn btn-secondary dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Departments</button>
<div class="dropdown-menu"><a href="http://www.fao.org/unfao/procurement/general-information/en/" class="dropdown-item" id="m_100843">Procurement</a><a href="http://www.fao.org/about/who-we-are/departments/office-of-the-inspector-general/en/" class="dropdown-item" id="m_100845">Office of the Inspector General</a><a href="http://www.fao.org/evaluation/en/" class="dropdown-item" id="m_100846">Evaluation</a><a href="http://www.fao.org/legal/home/legal-office/en/" class="dropdown-item" id="m_100847">Legal and Ethics Office</a><a href="http://www.fao.org/agriculture-consumer-protection-department/en/" class="dropdown-item" id="m_100848">Agriculture and Consumer Protection</a><a href="http://www.fao.org/about/who-we-are/departments/climate-biodiversity-land-water/en/" class="dropdown-item" id="m_100849">Climate, Biodiversity, Land and Water Department</a><a href="http://www.fao.org/economic/es-home/en/#.XcwoyDJKhBw" class="dropdown-item" id="m_100850">Economic and Social Development</a><a href="http://www.fao.org/fishery/en" class="dropdown-item" id="m_100851">Fisheries and Aquaculture</a><a href="http://www.fao.org/forestry/en/" class="dropdown-item" id="m_100852">Forestry</a><a href="http://www.fao.org/tc/en/" class="dropdown-item" id="m_100853">Programme Support and Technical Cooperation</a></div>
</div>
	</div>
	</div></div></div>
	
	<div class="c33l"><div class="subc"><div id="c715342" class="csc-default" ><div class="tx-dynalist-pi1">
		<div class="btn-group dropup">
<button type="button" class="btn btn-secondary dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Worldwide Offices</button>
<div class="dropdown-menu"><a href="http://www.fao.org/africa/en/" class="dropdown-item" id="m_100835">Regional Office for Africa</a><a href="http://www.fao.org/asiapacific/en/" class="dropdown-item" id="m_100837">Regional Office for Asia and the Pacific</a><a href="http://www.fao.org/europe/en/" class="dropdown-item" id="m_100838">Regional Office for Europe and Central Asia</a><a href="http://www.fao.org/americas/en/" class="dropdown-item" id="m_100839">Regional Office for Latin America and the Caribbean</a><a href="http://www.fao.org/neareast/en/" class="dropdown-item" id="m_100840">Regional Office for the Near East and North Africa</a><a href="http://www.fao.org/about/who-we-are/worldwide-offices/en/#c207632" class="dropdown-item" id="m_100841">Country Offices</a></div>
</div>
	</div>
	</div></div></div>
	
	<div class="c33r"><div class="subcr"></div></div>
	
</div>

	</div>
	</div><div id="c711176" class="csc-default" ><ul><li><a href="/employment/home/en/" target="_top" >Jobs</a></li><li><a href="http://fao.org/contact-us/en/" target="_top" >Contact us</a></li><li><a href="http://fao.org/contact-us/terms/en/" target="_top" >Terms and Conditions</a></li><li><a href="http://fao.org/contact-us/scam-alert/en/" target="_top" >Scam Alert</a></li><li><a href="http://fao.org/contact-us/report-fraud/en/" target="_top" >Report Misconduct</a></li></ul></div></div>
           <div class="col-xs-12 col-sm-5 d-block store-box-container"><div id="c711175" class="csc-default" ><h4 class="section-title">Download our App</h4>

<ul class="list-inline">
    <li class="list-inline-item">
        <a href="http://itunes.apple.com/us/app/faonow/id877618174?ls=1&amp;mt=8" target="_blank">
            <div class="store-box apple"></div>
        </a>
    </li>
    <li class="list-inline-item">
        <a href="https://play.google.com/store/apps/details?id=org.fao.mobile" target="_blank">
            <div class="store-box google"></div>
        </a>
    </li>
</ul></div><a href="/contact-us/terms/en/" ><div class="copyright">© FAO&nbsp;2020</div></a></div>
        </div> 
      </div>
    </footer>
  
<div id="c245967" class="csc-default" ><!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','_gaTracker');

  _gaTracker('create', 'UA-16957842-1', 'fao.org');
  _gaTracker('send', 'pageview');

  _gaTracker('create', 'UA-16796074-1', {'name':'allTracker'});
  _gaTracker('allTracker.send', 'pageview');

  _gaTracker('create', 'UA-16957552-1', {'name':'allSites'});
  _gaTracker('allSites.send', 'pageview');

</script>
<!-- End Google Analytics --></div>



<script>
    var addSentence = "%20via%20@FAOnews%20%23UNFAO%20";
    var sharer = new SelectionSharer('div#maincontent', addSentence);
  </script><script>
 
$(document).ready(function() {

   var addthis_config = {
      data_ga_property: 'UA-16796074-1',
      data_ga_social: true
   };
   
  $('div.st_facebook_hcount').on('click', function() {   
    
    _gaTracker('allTracker.send', {
     'hitType': 'event',
     'eventCategory': 'facebook share',
     'eventAction': 'click2',
     'eventLabel': 'facebook share',
     'page' : $(location).attr('href'),
     'eventValue': 1
    });   
     
    _gaTracker('allTracker.send', {
      'hitType': 'social',
      'socialNetwork': 'facebook share',
      'socialAction': 'sharethis',
      'socialTarget': $(location).attr('href'),
      'page': $(location).attr('href')
    });
        
  });
  
  $('div.st_twitter_hcount').on('click', function() {   
    _gaTracker('allTracker.send', {
     'hitType': 'event',
     'eventCategory': 'twitter share',
     'eventAction': 'click2',
     'eventLabel': 'twitter share',
     'page' : $(location).attr('href'),
     'eventValue': 1
    });   
     
    _gaTracker('allTracker.send', {
      'hitType': 'social',
      'socialNetwork': 'twitter share',
      'socialAction': 'sharethis',
      'socialTarget': $(location).attr('href'),
      'page': $(location).attr('href')
    });
  });   
  
  
  $('div.st_linkedin_hcount').on('click', function() {   
    _gaTracker('allTracker.send', {
     'hitType': 'event',
     'eventCategory': 'linkedin share',
     'eventAction': 'click2',
     'eventLabel': 'linkedin share',
     'page' : $(location).attr('href'),
     'eventValue': 1
    });   
     
    _gaTracker('allTracker.send', {
      'hitType': 'social',
      'socialNetwork': 'linkedin share',
      'socialAction': 'sharethis',
      'socialTarget': $(location).attr('href'),
      'page': $(location).attr('href')
    });
  });    
});
</script><script>
$(document).ready(function() {
   $('#social-networks').find('a').each(function(){
    $(this).on('click', function() { 
    _gaTracker('send', 'event', this.href, 'click-social', 'social-footer');  
    _gaTracker('allTracker.send', 'event', this.href, 'click-social', 'social-footer'); 
    _gaTracker('allSites.send', 'event', this.href, 'click-social', 'social-footer');   
   });  
  });
});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ba981e2a4f","applicationID":"181194325","transactionName":"M11RNUYAXxBTVUYNWgoXZhNdTlgNVlNKSkUMSA==","queueTime":0,"applicationTime":1244,"atts":"HxpSQw4aTB4=","errorBeacon":"bam.nr-data.net","agent":""}</script><script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=488278776"></script>
</body>
</html>